Skip to content
brodach's profile

New Member

 • 

1 Message

Mon, Oct 28, 2013 2:00 PM

Shaping on 16/3 internet

Much like I've seen other posts, I am getting the same shaping on my 16/3 internet. It has been happening since probably June or July now. DiffProbe shows the same shaping I've seen on other posts regarding 16/3 and traffing shaping.

 

---

 

DiffProbe release. January 2012. Build 1008.
Shaper Detection Module.

Connected to server 74.63.50.40.

Estimating capacity:
Upstream: 3707 Kbps.
Downstream: 20290 Kbps.

The measurement will take upto 2.5 minutes. Please wait.

Checking for traffic shapers:

Upstream: Burst size: 9432-9525 KB;
Shaping rate: 1306 Kbps.

Downstream: Burst size: 18380-18982 KB;
Shaping rate: 6384 Kbps.

 

---

 

I haven't had time to call support yet and wait on the line for a staff member because I'm generally incredibly busy. I'm sure that this issue doesn't require a visit from a technician -- is there a way to contact support and have them take care of this, or have them contact me -- without me needing to find a time when I'm actually not busy enough to wait on hold?

 

Thanks,

Andrew

Responses

Administrator

 • 

1.9K Messages

7 years ago

Hi brodach.  We have engaged the Regional Support to assist with resolving your issue.

 

Thank You

Administrator

 • 

1.9K Messages

7 years ago

Hi brodach.  Our Service center reports that gateway has been updated with the correct SLA to provide the requested 16/3.  Please let us know if this resolved your issue.

 

Thank You